Einfache PHP-Versionswahl in Plesk

Um Die PHP-Version auswählen zu können, muss in der Hosting-Umgebung des Webservers FastCGI-Applikation oder ähnlich ausgewählt werden. Danach kann die PHP-Version schnell umgestellt/gewählt werden.

Kommentar schreiben

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.